Nouveau venu en xciting 400

Avatar de l’utilisateur
Titi67
Messages : 602
Inscription : 10 juillet 2018, 13:22
Localisation : Barr

Re: Nouveau venu en xciting 400

Message par Titi67 » 23 avril 2019, 13:59

selon les régions, le concessionnaires Kymco sont rares . :roll:
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 23 avril 2019, 14:52

meme Yamaha ,meme pas un tmax en vitrine?????

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 01 mai 2019, 08:36

Bonjour a toutes et à tous.

Petit problème sur mon 400..
Louvoiement du scooter vraiment a partir de 100kmh.
Pas de guidonnage mais saucissonne je trouve.
Trouvé sur des forums mais plus de news des personnes donc je ne sais pas si ils ont résolu le problème.(forum Xmax).
Pneus tout neufs(Pirelli Diablo).
J ai re, regardé ma pression.est ce que j ai la bonne ?????
J ai mis 2.2 devant et 2.5 derrière ???.
Voilà
Votre aide si vous avez entendu quelque chose ou quoi que ce soit.
Merci a vous tous

Avatar de l’utilisateur
Titi67
Messages : 602
Inscription : 10 juillet 2018, 13:22
Localisation : Barr

Re: Nouveau venu en xciting 400

Message par Titi67 » 02 mai 2019, 04:19

Tu dis que les pneus sont neuf , c'est ça ?
Le louvoiement ou vibration ( à préciser ) a commencé dès le montage de ces pneus ?
Car si c'est le cas, c'est un mauvais équilibrage des pneus, car 90/100 km/h est pile poil la vitesse correspondante à cet effet , donc fait vérifier l'équilibrage .

Bien faire la différence , pour l'équilibrage , c'est une vibration .
Si c'est réellement un louvoiement, alors c'est un défaut de structure du pneu . Pour vérifier si ton pneu à un défaut de structure , fait tourner la roue dans le vide , et bien regarder si le pneu a des déformations .

As tu monté toi même ces pneus ?
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 02 mai 2019, 04:54

Bonjour et merci a toi.
Le scooter je l ai eu comme ça.avec ces pneus,donc je ne sais pas.
J ai fait a peine 300km avec . je me suis dit que c était normal pas habitué.mais bon a regarder les forums et youtube .les vitesses et tenue de route pas de problème et c'est il y a 2 jours je me suis fait une frayeur.
Dans une courbe, maintenant pas trop confiance à ce scooter.
Pneus.
Diablo rosso derrière et angel devant . même marque et pas la même carcasse je me suis dit.
En tout cas je ne sais pas du tout.
Merci

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 02 mai 2019, 14:46

IMG_20190502_141801.jpg
Axe moteur
IMG_20190502_141801.jpg (2.52 Mio) Consulté 1205 fois
IMG_20190502_141748.jpg
Axe moteur
IMG_20190502_141748.jpg (3.4 Mio) Consulté 1205 fois

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 02 mai 2019, 14:49

Je n ai pas trop roulé mais ca va beaucoup mieux...j ai changé les joints toriques et bien resserrer...je verrais bien maintenant.
J ai une bulle tres courte.mais je l ai monté a 130 kmh pas de remou...donc je verrai dans les courbes maintenant.

Avatar de l’utilisateur
Titi67
Messages : 602
Inscription : 10 juillet 2018, 13:22
Localisation : Barr

Re: Nouveau venu en xciting 400

Message par Titi67 » 02 mai 2019, 15:07

Ah ok , je croyais que ce louvoiement n'est apparut que dès lors que tu avais changé les pneus.

Donc à vérifier tous les jeux , roulements de roue , axe de bras arrière , etc...

La bulle est un facteur courant de louvoiement lorsqu'elle est mal centrée , et si effectivement, ça ne le fait plus dès que la bulle est enlevée, ne cherche plus .
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 02 mai 2019, 16:31

Oui tout à fait.faut tout vérifier.mais le mien a 24500km donc c est le début des enm.............. :mrgreen:
Par contre je l ai poussé a 145kmh plus de louvoiement disons un vu ma bulle courte malossi.
Mais je remettrai la bulle d origine mais elle est tres haute c est chiant elle est affreuse (ce n est pas la noire).
Bon je suis content on verra bien si ca tient.mais j ai rendez vous le 14 mai.je leur expliquerai ce que j ai fait.

Hangus2012
Messages : 31
Inscription : 13 mars 2019, 09:36

Re: Nouveau venu en xciting 400

Message par Hangus2012 » 07 mai 2019, 11:53

Bonjour a tous.
D apres vous j envisage de mettre un pot . bien ou pas bien.
Comme le 400c est un mono.
Il sera plus vif d'après vous.....je sais plus léger.
Voilà j aime la ligne de pot pour certaines marques.
Merci a tous.

Répondre