Ca suffit...

AlexandreThay
Messages : 7
Inscription : 11 mars 2019, 13:56

Ca suffit...

Message par AlexandreThay » 11 mars 2019, 14:44

Possesseur du AK 550 depuis Juillet 2017, je viens poster ici mon expérience après 1 an et demi, ce qui est une bonne base pour un retour honnête. Et bien, QUELLE DECEPTION pour un scooter aussi cher. QUE DE TEMPS PERDU, que D'ARGENT DEPENSE POUR RIEN.

Ayant longuement hésité entre différents modèles, celui-ci m'a finalement séduit en Juillet 2017 de part son design réussi, sa fiche technique et son côté connecté pour les geeks. Je peux aujourd'hui dire que j'ai balancé 10 000 euros par la fenêtre. Dès les premiers kilomètres, on se dit "wahou, quel bruit, quelle sensation, ça va être trop bien". Passé 2/3 semaines, on commence à se rendre compte de la supercherie quand intervient le 1er problème. La dépanneuse l'emmène au garage, on se dit que ça va aller, que c'était juste le début que ça va passer. Et en fait, depuis, mon garagiste et moi avons lié une amitié solide tellement on se voit. Je pense même qu'il m'adore tellement je lui donne d'argent.

Depuis 1 an et demi, c'est un retour incessant au garage, des discours répétés et entendus tellement de fois. Lors de ma révision des 10 000, nous avons fait le compte, je suis venu 10 fois en 1 an et demi, soit 1 fois tous les mois et demi... Voici le listage des problèmes que j'ai subis, dont le dernier en date qui m'a fait craquer et décidé de m'en séparer.

- Batterie : le 1er problème, survenu au bout de 3 semaines. Une batterie défaillante au bout de 3 semaines ? Sérieusement ? Bien sûr pris en charge par l'assistance, bien sûr on essaie de me la mettre à l'envers : "monsieur vous êtes sûr que vous l'avez bien éteint et appuyé sur OFF?" Sérieusement, tu penses qu'on peut partir comme scooter allumé ? A préciser que ça m'est arrivé 2 fois : une fois au début, et une fois il y'a 2 mois.

- Clé électronique : molette qui tourne dans le vide, normal. Voici la vidéo de mon expérience :



- Indicateurs en tout genre : tout y est passé. Indicateur de frein à main, de pression, à peu près tout ce qui est possible d'afficher sur le cadran

- Jauge d'essence : j'ai mis du temps à m'en rendre compte mais comme beaucoup je l'ai eu aussi. "monsieur c'est juste un faisceau c'est bon"

- Coffre : depuis quelques temps, il faut appuyer sur le bouton, mais il faut déboiter soi-même pour ouvrir. J'ai toujours oublié de demander pour ça d'ailleurs...

- Feux arrière : de manière régulière, on m'interpelle sur la route pour me dire que seul mon feu stop fonctionne mais que les feux de position ne s'allument pas. Très rassurant.

- Poignées chauffantes : classique, poignée gauche qui ne chauffe pas. Encore une fois une disquette de tentée : "monsieur j'ai fait des tests avec ma sonde je constate rien..." Finalement changée lors d'un RDV ultérieur.

- Embrayage : là c'est le point final. Un jour je veux sortir d'une place 2 roues dans Paris un peu penchée, je constate qu'il faut bouriner la poignée pour sortir de la place, sur le coup je ne fais pas attention, mais quand au feu rouge d'après je me rends compte qu'il faut être à fond pour faire du 0 à 50 en 20 secondes, là je me dis qu'il y a un problème. Et donc oui c'était bien ça. Quand j'amène mon scooter au garage, le monsieur me fait remarquer que les feux avant s'allument en même temps que le scoot, ce qui signifie que je n'ai pas bénéficié de la campagne de rappel. QUOI ? QUELLE CAMPAGNE DE RAPPEL ? Bref, tout est pris en charge comme d'hab, et c'est là que j'en profite pour faire réparer la jauge d'essence. "Non non c'est juste un faisceau monsieur". Et SURTOUT, il me dit qu'il ne peut pas faire la prise en charge pour le rappel si je ne fais pas ma révision des 10 000. Je lui dis OK faites la révision c'est normal. Donc scooter flambant neuf normalement, d'autant qu'il ne m'appelle jamais durant la révision pour changer quoi que ce soit. (400 euros par ailleurs je sais pas pour vous).

Bon, voilà j'ai récupéré le scooter ce Vendredi 8 Mars. Je me dis : "bon, j'ai eu à peu près tous les problèmes possibles avec cette camelote, maintenant ça devrait être bon il roule mieux que jamais". Samedi 9 Mars, on se suit avec mon pote en voiture, au feu rouge il me parle "eh mais gros ton feu arrière il fonctionne pas..." Je me dis : "bon allez, je roule quelques temps avec ça devrait aller c'est aléatoire" (mais je grince déjà les dents, toute la frustration depuis 1 an et demi ne faisant que remonter".

Et ce Lundi 11 Mars, le coup final : je pars au boulot par le périphérique parisien, route toujours agréable surtout pour prendre le soleil et respirer l'air frais. Je roule tranquillement en ligne droite, même pas envie de dépasser, il faut beau je suis pas en retard, je kiffe. BIM, plus aucune vibration, poignée qui tourne dans le vide. "Mais nan c'est pas possible". Je tourne je tourne, dans le vide. Incroyable, le moteur a lâché.

Me voilà en roue libre sur le périphérique, aka "le couloir de la mort". J'essaie tant bien que mal de me rabattre sur le côté, sous le choc et la peur grandissante. BIM, le camion qui ne veut rien savoir et qui accélère, me forçant même à revenir sur ma voie... Voici la vidéo, merci Kymco :




Voilà bon, après cela, assistance etc, il me dépose au garage tout ça, tout ça, il sera pris en charge demain tout ça. Mais c'est la dernière fois. Aujourd'hui je ne veux plus conduire ce scooter tout simplement, car je ne me sens pas en sécurité. Qu'a fait le garage, que fait Kymco ? Je sors d'une révision agréée, dans un garage officiel, et mon moteur coupe en plein périph ? Sérieusement ? La prochaine fois c'est quoi : la roue qui se décroche ? Le siège qui fait fonction "eject" et qui me sort du scooter ? Le guidon qui se décroche ? NON NON c'est trop monsieur KYMCO. Votre scooter est une arnaque, 10 000 euros un prix haut de gamme pour de la camelote... c'est tout. C'est une honte de commercialiser ce produit à moitié fini, vous avez été trop pressé de le vendre, résultat tous vos utilisateurs vont passer chez des concurrents pour leur prochaine machine. Moi en tout cas, c'est mon 1er, mon seul, mon unique, mon dernier KYMCO.

Je souhaite vraiment obtenir un rappel et un rachat de ce scooter, même pas à sa valeur d'origine, mais à sa valeur vénale après 1 an et demi et 10 00 km. Désolé pour mes propos dans la vidéo du périph, c'est pas une raison pour parler d'autres marques, mais allez vous faire v**r Kymco, rendez-moi mon argent et reprenez votre calèche. J'écris à Kymco dès aujourd'hui pour leur expliquer et si réponse il y'a je les posterai ici.
Dernière modification par AlexandreThay le 12 mars 2019, 17:04, modifié 1 fois.

Avatar de l’utilisateur
norco
Administrateur
Messages : 309
Inscription : 22 février 2018, 09:54

Re: Ca suffit...

Message par norco » 11 mars 2019, 17:29

Pour ta video je suis pas d'accord avec le sav qui est vraiment hyper réactif ! Apres si ton concessionnaire y met de la mauvaise volonté, ça c'est une autre histoire !
Pour ta panne, sais tu ce que c'est ?

Avatar de l’utilisateur
Titi67
Messages : 675
Inscription : 10 juillet 2018, 13:22
Localisation : Barr

Re: Ca suffit...

Message par Titi67 » 11 mars 2019, 18:24

Cette vidéo a été faite sous le coup de la colère , et je peux comprendre les mots lâchés.

Ceci dit, effectivement , un retour de cette panne serait sympa de ta part . ;)
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫

AlexandreThay
Messages : 7
Inscription : 11 mars 2019, 13:56

Re: Ca suffit...

Message par AlexandreThay » 11 mars 2019, 18:31

oui oui en effet, le SAV est en effet assez réactif. Par SAV j'entends mon garage Kymco, qui fait toujours le nécessaire. Et comme j'ai dit plus haut, mes propos dans la vidéo sont un peu forts mais le fond y est : je sors du garage vendredi et le scooter me lâche lundi !

En gros le moteur s'est coupé en pleine conduite et impossible de le redémarrer ensuite... Je vous tiendrai informé dès qu'il me dira ce que c'est : un faisceau sûrement, comme d'hab, c'est toujours un faisceau. J'ai écrit un mail à Kymco France pour leur demander une extension de garantie d'au moins 2 ans, ou un rachat du véhicule à sa valeur cotée. Je pense que la 1re solution est envisageable, je ne manquerai pas de vous dire ce qu'il en est.

Gount
Messages : 74
Inscription : 25 juillet 2018, 09:10

Re: Ca suffit...

Message par Gount » 11 mars 2019, 19:37

En fait tous tes problèmes sont liés je pense : feu qui deconne, batterie qui se vide, moteur qui se coupe, électronique qui fait n'importe quoi et écran qui clignote n'importe comment, contacteur qui ne s'enclenche pas... C'est clairement un problème de masse. Tu dois avoir un fil mal protégé ou une connexion mal faite, qui met ton système électrique à la masse, mais manifestement pas en permanence. Il faut absolument vérifier ou faire vérifier les câblages. En premier ceux qui alimentent le feu arrière vu que c'est l'élément récurrent. Également le feu arrière en lui-même. La masse se fait peut-être à l'intérieur. Ça peut aussi être un défaut d'étanchéité sur un morceau du circuit. Ça m'était arrivé sur ma bécane précédente et un bout de chambre à air et deux colliers m'avaient suffi pour régler le problème.
Et à moins que tu aies des trucs modifiés qui touchent au circuit électrique (genre support de plaque modifié) ça relève à 100% de la garantie.
Mieux vaut obtenir que le problème soit résolu une bonne fois tant que ton AK est encore sous garantie. Parce que ce que tu décris semble indiquer que personne jusqu'ici n'a vraiment cherché d'où vient ton problème en inspectant le circuit électrique sous toutes ses coutures.

AlexandreThay
Messages : 7
Inscription : 11 mars 2019, 13:56

Re: Ca suffit...

Message par AlexandreThay » 16 mars 2019, 16:06

Retour du garage :

- Apparemment le moteur est mort, il y avait de la limaille partout dessus (résidus de fer). Quelque chose tapait le moteur à priori... Mais ils ne savaient pas quoi exactement.
- Bonne nouvelle en revanche, Kymco va renvoyer un bloc moteur tout neuf, ce qui est un bon point en cas de revente. Mon scooter venait de dépasser les 10 000 km, donc je gagne un peu de valeur + j'avais fait changer un pneu y'a pas longtemps.
- J'avais demandé une extension de garantie de 2 ans à Kymco France ou un rachat du scooter à sa valeur cotée. Le garagiste m'a dit que Kymco étudiait actuellement une proposition commerciale. Je ne sais pas trop à quoi m'attendre mais je ne manquerai pas de vous tenir informés ici

Avatar de l’utilisateur
Titi67
Messages : 675
Inscription : 10 juillet 2018, 13:22
Localisation : Barr

Re: Ca suffit...

Message par Titi67 » 16 mars 2019, 17:18

Wouaw , moteur explosé...une première ça . :o

Je doute que tu aies un retour d'infos à savoir ce qui a pu engendrer cette limaille . Il faut espérer que ton concessionnaire ait mit la bonne huile.

Après , comme tu dis, un moteur neuf , c'est bien, mais c'est un minimum . Garde en tête un truc commercial de chez Kymco qui te permette de mettre les compteurs à zéro avec une autre machine .
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫

Avatar de l’utilisateur
PAOLOMAZZOCCHIN
Messages : 5
Inscription : 08 octobre 2019, 11:55

Re: Ca suffit...

Message par PAOLOMAZZOCCHIN » 08 octobre 2019, 12:08

Bonjour,

je me permets de d'écrire sur ce forum car je rencontre également de gros problèmes sur mon kymco AK 550 de 2017.
j'ai eu pas mal de soucis avec la batterie, la molette qui tournait dans le vide... j'ai acheté ce scooter en 2017, il avait alors 1 mois et 1000 km pour le ramener à l'île de la réunion où je devais déménager. 
à l'arrivée du scooter et sa sortie du container, je constate une fuite d'huile au niveau de la fourche avant. Premier rappel constructeur pour changer le joint spi.
par la suite, j'ai amené mon scooter à mon garagiste car le moteur chauffait et le voyant moteur s'allumait. J'ai attendu plus de 2 mois pour que kymco France envoi un joint car le joint moteur avait lâché et liquide de refroidissement se mélangeait à l'huile du moteur (belle Mayo)...
Bref, j'ai récupéré mon scooter il y 10 jours de ça en pensant que tout était réglé...
Malheureusement, je suis tombé en panne avec un gros bruit au niveau moteur et par la suite impossible de démarrer le scooter...
Mon garagiste m'a informé aujourd'hui même que le moteur avait cassé et qu'il avait trouvé de la limaille à l'intérieur! je suis donc surpris car j'ai très peu roulé avec 14 000 km.
Je ne sais pas encore ce qu'il va en devenir mais je n'ai même plus envie de rouler avec cette machine car j'ai maintenant peur que le scooter me lâche en roulant et que je fasse un accident avec !!
J'espère que Kymco va régler ce soucis car je trouve que les problèmes sont graves! j'aimerai à minima qu'il nous échange par un scooter à neuf car je n'ai pas confiance dans le AK première génération! on peut quand même se poser des questions quand on voit que Kymco vient d'étendre la garantie à 3 ans pour le AK...
je vous tiendrai au courant de la suite des mes affaires 

Avatar de l’utilisateur
Titi67
Messages : 675
Inscription : 10 juillet 2018, 13:22
Localisation : Barr

Re: Ca suffit...

Message par Titi67 » 08 octobre 2019, 15:49

Lorsque ton scoot a eu ce soucis de joint défectueux ayant entrainé un mélange eau / huile créant une mayonnaise , il aurait été judicieux de la part du concessionnaire d'aller un peu plus loin dans sa démarche , car du liquide de refroidissement dans le bas moteur cela ne fait pas bon ménage avec toutes les pièces en mouvement , et surtout les roulements.
Je pense que si il y a de la limaille , c'est que l'eau a fait son travail dès le début et à démarré un processus de cisaillement pour certaines pièces mécaniques qui au final ont dû lâcher.
Donc la responsabilité du concessionnaire est engagée pour cette casse moteur.
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫

Avatar de l’utilisateur
PAOLOMAZZOCCHIN
Messages : 5
Inscription : 08 octobre 2019, 11:55

Re: Ca suffit...

Message par PAOLOMAZZOCCHIN » 08 octobre 2019, 18:15

Bonsoir Titi67, 
J'ai attendu plus de 2 mois avant de recevoir ce fameux joint. Je ne sais pas s'ils ont poussés les investigations. Ils ont changé le joint et fait les tests sur route avant de me le rendre.
Je n'ai pas eu le temps d'en profiter puisqu'une semaine après le moteur a lâché. 
Kymco France demande à faire une expertise car selon leurs dires, ma responsabilité est engagée et pour eux, ce n'est pas un défaut ou une malfaçon du constructeur. Ils disent n'avoir recensé que 5 casses moteur depuis le début de la commercialisation du AK. Je trouve que c'est déjà beaucoup pour ma part.
De mon côté, je suis quand même assez énervé car à chaque fois que j'ai eu des problèmes, on ne m'a pas proposé un scooter de remplacement... j'ai fait suivre mon scooter chez mes garages agrées KYMCO et toutes les révisions ont été faites même avant les prescriptions du constructeur.
Affaire à suivre...

Répondre